Error while running msfconsole on Termux

How to correct the error
Metasploit requires gem Bundler to be installed
By running ./msfconsole on termuxenter the description of the image here