Themes – JS Error Add / Edit Post / Page – After WordPress 5.0.2 Update

I switched to wordpress 5.0.2 and everything seems to work well from a front-end point of view. However, when I am going to edit or add a new message / page, the following console error appears:

post.php? post = 29329 & action = edit: 2689 TypeError not captured: Can not read property & # 39; noConflict & # 39; from undefined
to post.php? post = 29329 & action = edit: 2689
(anonymous) @ post.php? post = 29329 & action = edit: 2689

post.php? post = 29329 & action = edit: 2865 TypeError not captured: (intermediate value) (intermediate value) (intermediate value) (...) is not a function
to post.php? post = 29329 & action = edit: 2865

I tried to disable the theme and the error went away when I did it. It is therefore obvious that it is a problem related to the theme. Will anyone be able to guide me on what I can do to try to solve this problem?